Caddykulture est de retour... Merci de lire le post suivant viewtopic.php?f=18&t=12641

Caddy Oldschool, The Com'back!!!

Postez des photos de vos Caddys

Modérateurs : frdd, JRD, flo26, ducatiboy, Scam

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » dim. avr. 29, 2007 2:05 pm

frdd a écrit :arf la pouasse ! saloper*e de renault !!! :lol: :lol:

pour ce qui est des ridelle , je crois qu'il n'en existe plus en neuf ( c'etait environ 700 euros quand meme...) mais en occaz on en trouve des tres bonne parfois... :idea:

sinon passe en filet type pronet :idea: :twisted:

@+frdd :wink:
Le filet ça sera en attendant que la ridelle soit remise en etat. Ca se trouve où? et se fixe comment?

Car j'adore avec la ridelle :( je vais lancer la recherche . Là je vais la demonter si possible et voir ça de plus pres.

Avatar du membre
frdd
VW Motor Destructor (Team CK)
Messages : 6848
Enregistré le : lun. févr. 13, 2006 10:23 pm
Localisation : 76-ROUEN.fr
Contact :

Message par frdd » dim. avr. 29, 2007 2:09 pm

Pour le filet , essaiyes de voir avec Moclan de ce forum , il en as un qu'il viens de poser sur son caddy , il pourras bien te renseigné, sur la pose et certainement ou en avoir :idea:

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » sam. mai 05, 2007 10:42 am


Avatar du membre
JRD
La tanche huppée (Team CK)
Messages : 10669
Enregistré le : mer. sept. 13, 2006 7:04 pm
Localisation : 27 Lieurey
Contact :

Message par JRD » sam. mai 05, 2007 10:44 am

terrible la tronche du chemin! :D

par contre a la fin quand t'a la roue dans le trou, t'a fait comment??

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » sam. mai 05, 2007 11:06 am

Bein y'avait des travaux, le matin ils ont bouché la tranché (comme des guignols...) , mais avec la pluie ça s'est tassé et eroder, et quand j'ai posé les roues dessus, ça c'est affaissé, et je suis rester 1 heure sous la pluie :lool:

Avatar du membre
kdy29
Big Foot addict
Messages : 1902
Enregistré le : dim. avr. 16, 2006 9:45 pm
Localisation : 29 - BZH - Finistère - Pleyben
Contact :

Message par kdy29 » sam. mai 05, 2007 11:28 pm

Astil a écrit :
kdy29 a écrit :
Astil a écrit :Quelques nouvelles photos, en attendant toujours de trouver la reference couleur de se Vert taffeta de lupo. :(
Superbe

Essaye ça :
http://www.fr.glasurit.com/COLOR/new-co ... language=2
VW LUPO TAFTGRUENMET = LA6N
http://img170.imageshack.us/img170/8109/la6nfi9.jpg
Merci beaucoup :D :D :D :oops: Je vais commander le stylo retouche de cette reference pour voir si c'est la bonne. :D
Tu as reçu le stylo ?
C'est la bonne teinte ?
\m/ Yours can go fast... Mine can go anywhere...

Image

Avatar du membre
JRD
La tanche huppée (Team CK)
Messages : 10669
Enregistré le : mer. sept. 13, 2006 7:04 pm
Localisation : 27 Lieurey
Contact :

Message par JRD » dim. mai 06, 2007 11:13 am

Astil a écrit :Bein y'avait des travaux, le matin ils ont bouché la tranché (comme des guignols...) , mais avec la pluie ça s'est tassé et eroder, et quand j'ai posé les roues dessus, ça c'est affaissé, et je suis rester 1 heure sous la pluie :lool:
C'est là que tu serait content d'avoir une suspension pneumatique! :D

Avatar du membre
stunt
Team Caddy Kulture
Messages : 2937
Enregistré le : ven. févr. 10, 2006 4:54 pm
Localisation : nord (59)
Contact :

Message par stunt » dim. mai 06, 2007 11:33 am

C'est clair que la des pneumatique ça aiderais bien !!!
Image

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » mer. mai 09, 2007 9:17 pm

Non pas de pneumatique, quite a faire de la modif je placerai de l'hydraulique, mais pour moi ça enleve le charme de rouler poser, mais en vieillissant je pense que je serai plus sage, enfin on peut toujours esperer :lol:
kdy29 a écrit :
Astil a écrit :
kdy29 a écrit :
Astil a écrit :Quelques nouvelles photos, en attendant toujours de trouver la reference couleur de se Vert taffeta de lupo. :(
Superbe

Essaye ça :
http://www.fr.glasurit.com/COLOR/new-co ... language=2
VW LUPO TAFTGRUENMET = LA6N
http://img170.imageshack.us/img170/8109/la6nfi9.jpg
Merci beaucoup :D :D :D :oops: Je vais commander le stylo retouche de cette reference pour voir si c'est la bonne. :D
Tu as reçu le stylo ?
C'est la bonne teinte ?
J'ai pas eu le temps d'aller chez VW, et je pense pas avoir le temps avant la semaine prochaine, j'ai pas mal de soucis en ce moment, notament sur le moteur, donc je pose tout ça a plat et je vais aller voir ça :)


Voici ce qu'on ma offert :doh
Image

Avatar du membre
frdd
VW Motor Destructor (Team CK)
Messages : 6848
Enregistré le : lun. févr. 13, 2006 10:23 pm
Localisation : 76-ROUEN.fr
Contact :

Message par frdd » mer. mai 09, 2007 10:35 pm

c'est une modelisation 3D ?

si oui c'est extremement bien realisé ! :shock:
chapeau bas au graphiste qui as fait ca !

serait il possible d'avoir les fichiers pour pouvoir les manipuler a souhait ? 8)

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » jeu. mai 15, 2008 12:46 pm

Un petit Up a tous. Le caddy ne roule toujours pas :cry: La pompe a huile ayant lâche l'année dernière laissant au passage 2 bielles et 1 vilo :?

Un nouveau moteur est arrivé, le plus dur est de trouver le temps pour y bosser, mais il me hâte qu'il soit de nouveau sur les routes :D

Avatar du membre
JRD
La tanche huppée (Team CK)
Messages : 10669
Enregistré le : mer. sept. 13, 2006 7:04 pm
Localisation : 27 Lieurey
Contact :

Message par JRD » jeu. mai 15, 2008 12:58 pm

Arf c'est la merde ça!! :?

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » jeu. mai 15, 2008 3:26 pm

Oui :cry:

J'avais refais le bas moteur a neuf, avec un nouveau vilo mais au bout de 160km de rodage les bielles on fait leur adieu :?

J'ai donc trouver un autre moteur, j'ai pu sortir l'ancien, maintenant reste a remonter les pieces neuves et a voir pour les futurs surprises :han:

Avatar du membre
JRD
La tanche huppée (Team CK)
Messages : 10669
Enregistré le : mer. sept. 13, 2006 7:04 pm
Localisation : 27 Lieurey
Contact :

Message par JRD » jeu. mai 15, 2008 6:23 pm

Devait y avoir un soucis sur ton bas moteur quand même pour que ça lache 160km après! :?

T'a des toffs?

Avatar du membre
Astil
En place !
Messages : 136
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Message par Astil » jeu. mai 15, 2008 7:41 pm

JRD a écrit :Devait y avoir un soucis sur ton bas moteur quand même pour que ça lache 160km après! :?

T'a des toffs?
Les bielles ........


Des photos de ?

Répondre