Caddykulture est de retour... Merci de lire le post suivant viewtopic.php?f=18&t=12641

ça avance pas vite

Postez des photos de vos Caddys

Modérateurs : frdd, JRD, flo26, ducatiboy, Scam

Répondre
Avatar du membre
ragnar
En place !
Messages : 1068
Enregistré le : jeu. oct. 17, 2013 5:21 pm
Localisation : 74 La yaute
Contact :

ça avance pas vite

Message par ragnar » jeu. févr. 27, 2014 12:08 am

g-mini a écrit :ma golf et mon caddy qui son swappé en td de g2 avec le faisceau éclaire super bien voir mieux que ma g3. je pense que ces dû à l'alternateur :roll:
je ne pense pas vu que dans tout les cas il y a un régulateur sur l'alternateur, avant j'avais un alternateur de T4 qui débitais 95 ampères et ça n'éclairais pas mieux qu'avec mon nouvel alternateur qui en produit que la moitié...
N'oublie jamais: Volkswagen signifie voiture du peuple!

Avatar du membre
g-mini
En place !
Messages : 1084
Enregistré le : dim. oct. 26, 2008 1:01 pm
Localisation : 49 vauchrétien
Contact :

ça avance pas vite

Message par g-mini » jeu. févr. 27, 2014 7:18 am

peut être le faisceau alors, mon ancienne golf qui était d'origine n'éclairait pas beaucoup mais mon caddy et ma g1 nickel :?
viewtopic.php?f=14&t=4702&start=120
golf 1600 GTI
caddy 1.6D

Avatar du membre
dctcorse
Lapin
Messages : 7168
Enregistré le : sam. sept. 09, 2006 7:32 pm
Localisation : 49 st leger sous cholet
Contact :

ça avance pas vite

Message par dctcorse » jeu. févr. 27, 2014 7:06 pm

l'état des phares est je pense la 1ère chose, si le chrome est piqué ou rouillé, la qualité baisse fortement :wink:
Image

caddy33
En place !
Messages : 820
Enregistré le : ven. août 09, 2013 8:25 pm
Localisation : mios (33)
Contact :

ça avance pas vite

Message par caddy33 » jeu. févr. 27, 2014 9:21 pm

j ai changé les phares pour des ton nickel de G1 et c est pas mieux :(
Caddy :un art de vivre

Avatar du membre
dctcorse
Lapin
Messages : 7168
Enregistré le : sam. sept. 09, 2006 7:32 pm
Localisation : 49 st leger sous cholet
Contact :

ça avance pas vite

Message par dctcorse » ven. févr. 28, 2014 4:13 pm

il doit bien y avoir un truc pourtant :? car avec mes salead beam, j'éclaire pas trop mal
Image

caddy33
En place !
Messages : 820
Enregistré le : ven. août 09, 2013 8:25 pm
Localisation : mios (33)
Contact :

ça avance pas vite

Message par caddy33 » mar. mars 04, 2014 6:08 pm

une petite question nécessitant quelque avis de votre part :
j ai commandé des baguettes alu ,que j ai reçu d ailleurs (je sais y en a pas d origine sur les caddys) je voudrais savoir comment les faire tenir (elles seront posées a la place de la bande noir autocollante d origine ) ,je pensais les coller mais avec quelle colle ,vu le prix j ai pas envie de les perdre sur la route lors de mes run endiablé :D
Caddy :un art de vivre

Avatar du membre
Bartusdu10
En place !
Messages : 71
Enregistré le : lun. févr. 10, 2014 6:36 pm
Localisation : Toulouse
Contact :

ça avance pas vite

Message par Bartusdu10 » mar. mars 04, 2014 6:13 pm

Tout simplement avec les clips d'origine de golf ?

http://www.mecatechnic.com/GO1_GA14714K ... -1----.htm" onclick="window.open(this.href);return false;

caddy33
En place !
Messages : 820
Enregistré le : ven. août 09, 2013 8:25 pm
Localisation : mios (33)
Contact :

ça avance pas vite

Message par caddy33 » mar. mars 04, 2014 6:17 pm

oui mais pour les ailes arrières j ai pas trop envi de faire des trous dedans :?
Caddy :un art de vivre

Avatar du membre
g-mini
En place !
Messages : 1084
Enregistré le : dim. oct. 26, 2008 1:01 pm
Localisation : 49 vauchrétien
Contact :

ça avance pas vite

Message par g-mini » mar. mars 04, 2014 8:17 pm

tu ne va pas avoir le choix de les percer pour pouvoir fixer les clips :roll:
viewtopic.php?f=14&t=4702&start=120
golf 1600 GTI
caddy 1.6D

caddy33
En place !
Messages : 820
Enregistré le : ven. août 09, 2013 8:25 pm
Localisation : mios (33)
Contact :

ça avance pas vite

Message par caddy33 » mar. mars 04, 2014 8:36 pm

des trous dans ma peinture toute neuve .............. :x
Caddy :un art de vivre

Avatar du membre
dctcorse
Lapin
Messages : 7168
Enregistré le : sam. sept. 09, 2006 7:32 pm
Localisation : 49 st leger sous cholet
Contact :

ça avance pas vite

Message par dctcorse » mer. mars 05, 2014 7:33 pm

essaies au double face :idea:
Image

caddy33
En place !
Messages : 820
Enregistré le : ven. août 09, 2013 8:25 pm
Localisation : mios (33)
Contact :

ça avance pas vite

Message par caddy33 » mer. mars 05, 2014 10:54 pm

je pensais colle a pare brise mais que quelques plots
Caddy :un art de vivre

caddy33
En place !
Messages : 820
Enregistré le : ven. août 09, 2013 8:25 pm
Localisation : mios (33)
Contact :

ça avance pas vite

Message par caddy33 » lun. mars 10, 2014 9:31 am

je vous fais part de ma petite joie du week end ,ca y est tout fonctionne sur le caddy ,je n avais plus de jauge a essence et plus de jauge de température ,avec deux compteurs et surtout trois heures de teste au multimètre j ai enfin trouve se qui décorner ,en fait la seul pièce "électronique" du bloc compteur le transistor qu' il y a derrière le tachymètre ,mais maintenant ca fonctionne ....enfin.
Caddy :un art de vivre

Avatar du membre
dctcorse
Lapin
Messages : 7168
Enregistré le : sam. sept. 09, 2006 7:32 pm
Localisation : 49 st leger sous cholet
Contact :

ça avance pas vite

Message par dctcorse » sam. mars 15, 2014 10:36 am

bonne nouvelle 8)
Image

Avatar du membre
frdd
VW Motor Destructor (Team CK)
Messages : 6848
Enregistré le : lun. févr. 13, 2006 10:23 pm
Localisation : 76-ROUEN.fr
Contact :

ça avance pas vite

Message par frdd » sam. mars 15, 2014 1:50 pm

:super1: 8)

Répondre