Caddykulture est de retour... Merci de lire le post suivant viewtopic.php?f=18&t=12641

le CADDY de polor1

Postez des photos de vos Caddys

Modérateurs : frdd, JRD, flo26, ducatiboy, Scam

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » mer. févr. 28, 2018 11:08 pm

bon pour les résolutions de 2018....petit changement :?
mon pépère n'est pas du même avis :x :evil:
dimanche en lui faisant les niveaux , j'ai eu l'idée de mettre mon doigt dans le bocal du LDR...ne me demandez pas pourquoi j'ai eu cette idée, j'avais un sentiment qu'il fallait que je le fasse !!!
beh du coup mon doigt était + plein d'huile que de LDR :cry: :x :evil: :x
donc le pépère a décidé que je devrais m'occuper de lui en ce début d'année :lol:
faudrait quand même pas qu'il en prenne l'habitude ! il est pas tout seul ! :han:

:wink:

Avatar du membre
SyndicateRider
Blanche colombe
Messages : 1745
Enregistré le : ven. mars 28, 2008 10:59 am
Localisation : 65000-Hautes pyrénées
Contact :

Re: le CADDY de polor1

Message par SyndicateRider » dim. mars 04, 2018 9:14 am

haha si c'est juste un join de cucu ca va encore :) en espérant que la culasse soit bonne
https://MaximeFourcade.com photographe de mariage et d'industrie international

http://caddy-65.skyblog.com

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » dim. mars 04, 2018 1:05 pm

j’espère aussi.... :roll:

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » dim. mars 11, 2018 6:23 pm

alors culasse déposé et plan nettoyé :)
plan du bloc en cours de nettoyage :|
j'ai rien vu de particulier ni sur la culasse, ni sur le joint :shock:
je me demande si c'est vraiment le joint qui merdait ou pas ?
bref, y a des morceaux qui sont resté dessus le bloc, c'est galère à enlever mais on y arrive !
du temps que le produit pour décoller le joint agit, je me suis fait les Joints de queues 8)
bon c'est pas comme si j'avais fais la distri et les poussoirs en septembre :(
bref, me reste plus qu'a finir le nettoyage du plan du bloc et weekend prochain je remonte 8)
je sens que le serrage de la culasse va me plaire :cry: rien que d'y penser j'ai mal à la tete !!!! :mdr:

et sinon j'arrive encore pas à mettre des photos ! et ça vraiment ça me gonfle !

:wink:

Avatar du membre
Astil
En place !
Messages : 185
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Re: le CADDY de polor1

Message par Astil » mar. mars 13, 2018 1:40 am

:super2:

Pour les photos il y'a une taille max 250ko environ je crois. Ensuite, une fois l'editeur de message complet activer, insérer pièces jointes. Une fois telecharger, il est possible de les ajouter au message.

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » mar. mars 13, 2018 11:03 pm

ouais mais mon bleme c'est qu'elles sont trop volumineuse... :?

Avatar du membre
Astil
En place !
Messages : 185
Enregistré le : lun. nov. 20, 2006 2:22 pm
Localisation : France
Contact :

Re: le CADDY de polor1

Message par Astil » mer. mars 14, 2018 8:46 pm

Petit logiciel sur le web pour les redimensionnées ?

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » mer. mars 14, 2018 9:04 pm

et sinon une question aux spécialistes...mon pote (un vrai mécano) m'a demandé si j'avais un échangeur refroidisseur d'huile ?
car pour lui c'est possible que l'huile passe dans le LDR à ce niveau là.
il a déjà vu ca y a quelques années....sur une autre marque de voiture.
du coup là j'ai le doute :?
vous en pensé quoi ?
car vu que là il est ouvert en deux , a y être j'ai bien envie de démonter cette gamelle au dessus du filtre à huile, histoire de voir quelle gueule elle a ?
:wink:

Avatar du membre
AU PAYS DE CADDY
Oliomobile
Messages : 719
Enregistré le : mar. août 22, 2006 1:44 am
Localisation : Maine et loire 49
Contact :

Re: le CADDY de polor1

Message par AU PAYS DE CADDY » lun. mars 19, 2018 8:27 pm

oui bizard si pas de signe sur ton joint de cucu
verifie ta modine et profite pour lui changer le joint torique
pour le serrage culasse c'est pas sorcier l'ordre de serrage est noté sur la doc T
il te faut une clef dyn
et pour ta pompe à injection
http://www.forum-auto.com/pole-techniqu ... 293129.htm

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » lun. mars 19, 2018 11:18 pm

l'odre de serrage je le connais... :wink:
c'est juste qu'ils auraient pu faire plus simple quand même :| :han:
pour la gamelle j'en ai pris une neuve :| dans le doute :mdr: avec le joint neuf aussi :mrgreen:
pourquoi tu parle de ma pompe ? je l'ai refaite y a pas longtemps :roll:
bon il devrait tourner ce weekend si tout vas bien :roll: :roll:

:wink:

Avatar du membre
AU PAYS DE CADDY
Oliomobile
Messages : 719
Enregistré le : mar. août 22, 2006 1:44 am
Localisation : Maine et loire 49
Contact :

Re: le CADDY de polor1

Message par AU PAYS DE CADDY » mar. mars 20, 2018 8:15 pm

au derniere nouvelle il ne démarrais pas mais si tu dis que la pompe est ok..

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » mar. mars 20, 2018 9:08 pm

AU PAYS DE CADDY a écrit :
mar. mars 20, 2018 8:15 pm
au derniere nouvelle il ne démarrais pas mais si tu dis que la pompe est ok..
j'ai relu mes anciens messages, effectivement le dernier bleme était la pompe :wink:
depuis j'en avais trouvé une identique, et il marchait super bien :D

:wink:

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » sam. avr. 14, 2018 2:25 pm

bon caddy remonté depuis 15 jours, tourne nikel :)
puis cette semaine en le faisant tourner en partant du taf, un petit bruit de roulement venant du moteur.... :|
on soulève le capot avec mon pote et on estime le bruit venant : soit du galet de distrib soit pompe à eau :x
ce matin je decide de vérifier, j'enleve la courroie de l'alternateur et là plus de bruit :|
du coup je regarde de plus pres la pompe à eau....elle fait du bruit rien qu'en la tournant à la main :cry: :x :cry:
et une petite fuite sur le dessous de la poulie...
puis je vois que pour la sortir faut tomber la pompe à gasoil :x :x :x :x :x
mais j'ai une demi pompe neuve d'avance donc je me dit cool !
bon après m’être calmé j'attaque le démontage...
et pompe a eau sortie, j'ai commencé par mettre de degrippant sur les boulons...mais non, 4 ont cassés !
et impossible de les sortir même avec les queues de cochons.... :x
bon du coup j'ai commandé un neuve complete :?

:wink:

Avatar du membre
AU PAYS DE CADDY
Oliomobile
Messages : 719
Enregistré le : mar. août 22, 2006 1:44 am
Localisation : Maine et loire 49
Contact :

Re: le CADDY de polor1

Message par AU PAYS DE CADDY » dim. avr. 15, 2018 10:44 am

pas besoin de démonter la pompe à injection pour déposer la pompe à eau!
si vis cassées pointer bien centré, percer à 5mm et tarauder doucement à M6
profite en pour changer le thermostat par un neuf

Avatar du membre
polor1
En place !
Messages : 468
Enregistré le : ven. févr. 10, 2006 3:54 pm
Localisation : Alpes de haute pvce (04) Les Méés
Contact :

Re: le CADDY de polor1

Message par polor1 » dim. avr. 15, 2018 1:08 pm

euh tu fait comment pour dévisser les 2 derrières la pompe ? :?: :?
déjà que celui de gauche sans la pompe est juste merdique....

pour le thermostat j'ai prévu :)

:wink:

Répondre