Caddykulture est de retour... Merci de lire le post suivant viewtopic.php?f=18&t=12641

démarrage moteur dur dur !!!

Modérateurs : frdd, JRD, flo26, ducatiboy, Scam

Répondre
caddyvw
Messages : 14
Enregistré le : mar. juin 23, 2015 5:17 pm
Localisation : chez moi
Contact :

démarrage moteur dur dur !!!

Message par caddyvw » lun. août 03, 2015 2:39 pm

bonjour a vous .

comment remettre en route un caddy 1.6l D qui n'a pas tourné depuis 2 ans ?

électrovanne fonctionne quand je mais le contacte .
j'ai préchauffe manuel avec un + sur la partie en cuivre des bougies .
j'ai envoyé du gasoil dans la pompe en direct pour voir si il avait de leau dans le filtre etc etc ...
purgé les injecteur fait ...
je c'est plus quoi faire ?
merci de votre aide .

..................___
........_______I___\_____
......_I@_____ I_____@_/


Roule bas ou Roue pas !!!! =))

Avatar du membre
bencox
En place !
Messages : 1461
Enregistré le : mer. juil. 05, 2006 12:43 pm
Localisation : 76
Contact :

démarrage moteur dur dur !!!

Message par bencox » mer. août 12, 2015 1:27 pm

Tourner la clef :mdr:

Sans rire, démonter les injecteur pour voire si il débite bien :wink:
peut étre aussi changer les bougies...
pas d'air bag, pas d'ABS, pas de clim, pas d'ESP.... pas de probléme!!
Image

caddyvw
Messages : 14
Enregistré le : mar. juin 23, 2015 5:17 pm
Localisation : chez moi
Contact :

démarrage moteur dur dur !!!

Message par caddyvw » jeu. août 20, 2015 12:26 am

:lol:
je les déjà tourné plein de fois .
j'ai pas de pression a la sortie des tuyaux d'injecteur sa coule très très doucement (avec des coup de démarreur )

..................___
........_______I___\_____
......_I@_____ I_____@_/


Roule bas ou Roue pas !!!! =))

Répondre